Sistema em manutenção

Erro "ERR_CONNECTION_RESET" ao aceder à Plataforma PAA na rede da escola

Resolvido
Operacional
Início há 5 meses Durado 3 meses

Afetado

Software Microabreu
Plataforma "PAA" (Plano Anual de Atividades)
Atualizações
  • Resolvido
    Resolvido

    O incidente relativo ao acesso à Plataforma PAA encontra-se resolvido.

  • Identificado
    Identificado

    Identificado um problema no encaminhamento dos DNS e Certificado SSL.
    A aguardar correção.

  • Investigando
    Investigando

    Estamos a investigar o incidente.