Sistema em manutenção

GIAE Online erro: "401 - Unauthorized: Access is denied due to invalid credentials"

Resolvido
Totalmente indisponível
Início há 4 meses Durado 21 minutos

Afetado

Software Microabreu
GIAE Online (netGIAE, Sumários, etc)
Atualizações
  • Resolvido
    Resolvido

    Resolvido.

  • Identificado
    Identificado

    Foi identificado um erro de autenticação no GIAE Online, após atualização para a versão GIAE v5.1.0.13.