Sistema em manutenção

Acesso ao serviço de Internet lento - Escola Básica de Pedras Salgadas

Resolvido
Desempenho degradado
Início há 3 meses Durado aproximadamente 7 horas

Afetado

Incidente, falha de serviço em edifício do Agrupamento de Escolas
Incidente, falha de serviço na Escola Básica de Pedras Salgadas
Atualizações
  • Resolvido
    Resolvido

    Incidente resolvido.

  • Identificado
    Identificado

    Foi identificada uma lentidão de acesso à Internet na Escola Básica de Pedras Salgadas.
    O problema está a ser acompanhado pelo NSO - Escolas / ME.