Sistema em manutenção

Criação convocatórias através de navegador na Intranet e Internet (dentro e fora da rede da escola)

Monitorização
Em Manutenção
Início há 3 meses

Afetado

Software Utilatas
Utilatas acesso navegador (Internet)
Utilatas acesso navegador (Intranet)
Atualizações
  • Monitorização
    Monitorização

    Estamos a implementar a correção.

  • Identificado
    Identificado

    Continuamos a trabalhar numa solução para este incidente.


  • Investigando
    Investigando

    Estamos a investigar um incidente. Foi detetado um erro nas convocatórias criadas através do navegador na Intranet e Internet (dentro e fora fora da rede do Agrupamento), pelo que o serviço está temporariamente suspenso.