Estado da Rede e Serviços - AVPA - Controladora WIFI Minedu inacessível – Detalhes do incidente

Sistema em manutenção

Controladora WIFI Minedu inacessível

Resolvido
Operacional
Início há 3 mesesDurado aproximadamente 23 horas

Afetado

Ativos da Rede

Parcialmente indisponível de 3:11 PM para 3:12 PM, Operacional de 3:12 PM para 10:13 AM, Em Manutenção de 10:13 AM para 1:41 PM

Acess Point (Ponto de Acesso WIFI)

Parcialmente indisponível de 3:11 PM para 3:12 PM, Operacional de 3:12 PM para 10:13 AM, Em Manutenção de 10:13 AM para 1:41 PM

Atualizações
  • Resolvido
    Resolvido

    O incidente foi resolvido. Acesso WIFI Minedu disponível.

  • Monitorização
    Monitorização

    Equipamento em substituição pelo NSO-Altice.

  • Identificado
    Identificado

    Foi detetada uma anomalia na Controladora da WIFI Minedu na Escola Básica e Secundária VPA.

    Estamos a investigar o incidente.