Sistema em manutenção

Avaria no Power Injector Acess Point Minedu (1.º andar pavilhão 2 da Escola Básica VPA)

Resolvido
Desempenho degradado
Início há aproximadamente 1 mês Durado aproximadamente 22 horas

Afetado

Incidente, falha de serviço em edifício do Agrupamento de Escolas
Incidente, falha de serviço na Escola Básica de Vila Pouca de Aguiar (Sede)
Ativos da Rede
Acess Point (Ponto de Acesso WIFI)
Atualizações
  • Resolvido
    Resolvido

    O incidente foi resolvido.

  • Identificado
    Identificado

    Foi detetada uma anomalia do Power Injector do Acess Point Minedu no 1.ª andar Pavilhão 2 da escola básica VPA.

    Aguardamos a substituição por parte do NSO.