Estado da Rede e Serviços - AVPA - Serviços indisponíveis na Escola Básica de Pedras Salgadas – Detalhes do incidente

Sistema em manutenção

Serviços indisponíveis na Escola Básica de Pedras Salgadas

Resolvido
Operacional
Início há aproximadamente 1 mêsDurado aproximadamente 9 horas

Afetado

Incidente, falha de serviço em edifício do Agrupamento de Escolas

Totalmente indisponível de 12:11 PM para 4:31 PM

Incidente, falha de serviço na Escola Básica de Pedras Salgadas

Totalmente indisponível de 12:11 PM para 4:31 PM

Atualizações
  • Resolvido
    Resolvido

    O incidente foi resolvido.

  • Identificado
    Identificado

    Foi identificada a anomalia. Aguardamos substituição do equipamento por parte do NSO-Escolas.

  • Investigando
    Investigando

    Estamos a investigar o incidente.